0
Under review

Старая версия libquazip в зависимостях

nope 4 роки тому оновлено Команда Joxi (Команда Joxi) 4 роки тому 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
Under review
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp