0
Ülevaatamisel

Старая версия libquazip в зависимостях

nope 4 aastat tagasi uuendaja Команда Joxi (Команда Joxi) 4 aastat tagasi 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
Ülevaatamisel
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp