0
На рассмотрении

Старая версия libquazip в зависимостях

nope 4 года назад обновлен Команда Joxi (Команда Joxi) 4 года назад 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
На рассмотрении
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp

Сервис поддержки клиентов работает на платформе UserEcho