0
Under vurdering

Старая версия libquazip в зависимостях

nope 4 år siden opdateret af Команда Joxi (Команда Joxi) 4 år siden 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
Under vurdering
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp

Kundesupport af UserEcho