0
À l'étude

Старая версия libquazip в зависимостях

nope il y a 4 ans mis à jour par Команда Joxi (Команда Joxi) il y a 4 ans 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
À l'étude
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp