0
En revisión

Старая версия libquazip в зависимостях

nope hace 4 años actualizado por Команда Joxi (Команда Joxi) hace 4 años 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
En revisión
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp