0
Wird überprüft

Старая версия libquazip в зависимостях

nope vor 4 Jahren aktualisiert von Команда Joxi (Команда Joxi) vor 4 Jahren 1
deb пакет для Ubuntu зависит от libqauzip0, однако этот пакет недоступен в свежих репозитариях, он заменён libqauzip1.
Wird überprüft
Добрый день. Попробуйте эту версию http://joxi.ru/el2ZYvSQR5wmJp