+1
Under review

не установить на ubuntu 18. конфликтует и удаляет другие приложения с libcurl4.

Alexander Rumyantsev 3 months ago • updated by Команда Joxi (Команда Joxi) 3 months ago 1

Ваш пакет требует libcurl3, который конфликтует со стандартными приложениями на libcurl4.

Можно установить ваш пакет и удалить все стандартные приложения или пропустить ваш пакет.

Answer

Answer
Under review

Здравствуйте.


Спасибо. Учтем.

Answer
Under review

Здравствуйте.


Спасибо. Учтем.