+3
Ülevaatamisel

Невозможно установить на Linux Mint 19

Oleksandr Zahorulia 2 aastat tagasi uuendaja Igor Kashirskiy 1 aasta tagasi 3

Невозможно установить на linux mint 19, требует удалить библиотеку libcurl4 чтобы установить libcurl3, что может убить половину системы.

-6
Ülevaatamisel

Linux больше не поддерживается

+2

Как не поддерживается, если у вас на сайте указан список дестрибутивов в которых joxi работает, и mint там тоже есть http://joxi.net/ZrJJwzETwk3K9r

What the heck?! Почему бы тогда не выпилить устаревшую и, все равно никому не нужную сборку с сайта и не вводить людей в заблуждение?