0
Under review

Который год ждем исправления ошибки для Fedora CentOS RedHat

gazolin 1 year ago updated by Команда Joxi (Команда Joxi) 1 year ago 1

На Fedora все еще .....

Проблема: conflicting requests
- nothing provides qt5-qtquick1 needed by joxi-3.0.7-3.0.7.x86_64
- nothing provides libQt5Declarative.so.5()(64bit) needed by joxi-3.0.7-3.0.7.x86_64

Уже давно ждем, либо уберите пакет с релиза, я быстрее релиза Diablo дождусь

Answer

Answer
Under review

Здравствуйте.

Тоже ожидаем решения. К сожалению, на данный момент новых билдов нет.

Answer
Under review

Здравствуйте.

Тоже ожидаем решения. К сожалению, на данный момент новых билдов нет.