0
Fixed

Не устанавливается на Ubuntu 12.04 LTS: пишет "Dependency is not satisfiable: libopencv-imgproc2.4"

HighCat aka Alex 5 ár síðan updated by Команда Joxi (Команда Joxi) 4 ár síðan 3
Не устанавливается на Ubuntu 12.04 LTS: пишет "Dependency is not satisfiable: libopencv-imgproc2.4";

Ubuntu 12.04 актуальна до 2017 года, см https://wiki.ubuntu.com/LTS
Under review
Попробуйте эту версию http://joxi.ru/k-9EUxjKTJCVOOMKpmY
+2
Спасибо!
Поставился, но только через командную строку "sudo dpkg -i joxi-2.2_amd64-Ubuntu12.deb",
А Ubuntu Software Center пишет такое http://joxi.ru/SQRFUxjKTJDJZG-QrM0