0
Under review

Не устанавливается на Fedora 28

hs_sergey 3 weeks ago • updated by Команда Joxi (Команда Joxi) 3 weeks ago 1

Не могу установить на новом ноутбуке с операционкой Fedord 28. Выдает ошибку:

Проблема: conflicting requests
- nothing provides libQt5Declarative.so.5()(64bit) needed by joxi-3.0.7-3.0.7.x86_64

На старом компе с Fedora 25 все работало.

Answer

Answer
Under review

Здравствуйте.

Спасибо.

Ведем работу над обновлением

Answer
Under review

Здравствуйте.

Спасибо.

Ведем работу над обновлением