+1
Under review

Ошибка ubuntu 18

maldinsky 2 years ago updated by Команда Joxi (Команда Joxi) 2 years ago 1

dpkg: зависимости пакетов не позволяют настроить пакет joxi:

joxi зависит от libcurl3, однако:

Пакет libcurl3 не установлен.

Answer

Answer
Under review

Здравствуйте.

В данный момент текущая версия Joxi плохо совместима с новыми дистрибутивами Linux. Ведем работу по решению данной проблемы.

Answer
Under review

Здравствуйте.

В данный момент текущая версия Joxi плохо совместима с новыми дистрибутивами Linux. Ведем работу по решению данной проблемы.