+12
Under review

на linux mint 19

Илья Валяев 5 months ago • updated by Сергей Корбан 4 months ago 6

при установке удаляет libcurl4 и php7.1-curl

Under review

Здравствуйте.


Спасибо, учтем.

+3

Чините скорее под новые версии Linux Ubuntu свою программу, она хороша!

+1

При установке пытается удалить libcurl4 и php7.2-curl, при этом устанавливает более старую версию libcurl. После чего не отображается форма авторизации.

Плюсую. Использует старую версию curl, еще странные баги с окошком - очень сложно авторизоваться, в общем, есть проблемы с использованием. Пришлось переключиться на shutter, но он не такой удобный

Плюсую, у меня ещё почему-то пытается nixnote удалить вместе с курлом.

+1 Пришлось переключиться на shutter(((  
Сложно авторизоваться, использует старую версию curl. С нетерпением ждем фиксов!