0
Under review

Centos 7

redix 2 years ago updated by Команда Joxi (Команда Joxi) 2 years ago 1

Ошибка: Пакет: joxi-3.0.7-3.0.7.x86_64 (/joxi-net_x86_64-fr)
            Необходимо: qtspell-qt5
Ошибка: Пакет: joxi-3.0.7-3.0.7.x86_64 (/joxi-net_x86_64-fr)
            Необходимо: libstdc++.so.6(GLIBCXX_3.4.21)(64bit)

В отличие от других дистрибутивов, в Centos 7 (1805) пакет gcc-c++ имеет версию 4.8.5, а пакет qtspell-qt5 вообще отсутствует.

Answer

Answer
Under review

Здравствуйте.


К сожалению, версии для Linux сейчас находятся в не актуальном состоянии. Мы ведем работу по актуализации и обновлению.

Answer
Under review

Здравствуйте.


К сожалению, версии для Linux сейчас находятся в не актуальном состоянии. Мы ведем работу по актуализации и обновлению.