0
Under review

maui 1-gdebi-пишет что не может установить все зависимости, попытка запустить через терминал выдает отсутствие пакета libQt5Declarative.so.5

jorjo 4 years ago updated by Команда Joxi (Команда Joxi) 4 years ago 1

Как решить проблему, первый раз после установки, была только иконка в трее и какие-то моргания экрана при попытке активации, повторная установка в заголовке.

Answer

Answer
Under review

Все вопросы с Линукс на данный момент решаются в тикете http://joxi.userecho.com/topics/2200-ustanovka-v-1610/

Answer
Under review

Все вопросы с Линукс на данный момент решаются в тикете http://joxi.userecho.com/topics/2200-ustanovka-v-1610/